DEP0039: require.extensions


类型: 仅文档

Type: Documentation-only

The require.extensions property is deprecated.